Excel - Summe jede fünfte Zeile PDF Drucken E-Mail
Geschrieben von: Marcus Rose   
Sonntag, 22. Mai 2011 um 13:57 Uhr

Mit dem folgenden Excel Beispiel möchte ich euch zeigen wie man die Summe, der Zahlen die in jeder fünften Zeile stehen, bilden kann. In diesem Beispiel habe ich in jeder fünften Zeile eine Summe gebildet. In Zelle C2 soll dann die Gesamt - Summe gebildet werden:

Tabelle1

A B C
1 2 Summe
2 2 32
3 2
4 2
5 8
6 2
7 2
8 2
9 2
10 8
11 2
12 2
13 2
14 2
15 8
16 2
17 2
18 2
19 2
20 8
21 Summe jede fünfte Zeile

 

Formeln der Tabelle
Zelle Formel
C2 {=SUMME((REST(ZEILE(1:20);5)=0)*A1:A20)}
A5 =SUMME(A1:A4)
A10 =SUMME(A6:A9)
A15 =SUMME(A11:A14)
A20 =SUMME(A16:A19)
Enthält Matrixformel:
Umrandende
{ } nicht miteingeben,
sondern Formel mit STRG+SHIFT+RETURN abschließen!



Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4

 
Copyright © 2014 ms-excel.eu. Alle Rechte vorbehalten.
 

Autoren - Login

Werbung

wichtige Links:
http://ms-excel.eu
Hier habt Ihr eine gute Excel Hilfe
Besucherstatistik
Besucher gesamt: 3.104.807
Besucher heute: 1.811
Besucher gestern: 1.845
Max. Besucher pro Tag: 4.488
gerade online: 7
max. online: 507
counter Statistiken